<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><meta charset="utf-8" /><link href="/media/favicon/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180" /><link href="/media/favicon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="/media/favicon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="/media/favicon/manifest.json" rel="manifest" /><link color="#f37028" href="/media/favicon/safari-pinned-tab.svg" rel="mask-icon" /><meta content="#ffffff" name="theme-color" /><meta content="IE=edge" http-equiv="X-UA-Compatible" /><meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport" /><link rel="stylesheet" media="screen" href="/assets/application2-b62a7afb974de803b185455d325c82827ffb4f6401da47052260b98ba34051e6.css" /><script src="/assets/application2-d0d6eb40b277f3a6b1e932627fce353bd375866cb25bc5b40315e4af6f15b321.js"></script><title>Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018 – пошаговый рецепт с фотографиями</title><meta content="кукуруза консервированная - 200 г, майонез - 2 ст.л., крабовые палочки - 200 г, лимонный сок - 2 ст.л., яблоки кисло-сладкие - 2 шт, яйца вареные - 3 шт, Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018 – готовьте быстро и вкусно!" name="Description" /><link href="https://www.koolinar.ru/recipe/view/138171" rel="canonical" /><link href="https://amp.koolinar.ru/recipe/view/138171" rel="amphtml" /><meta content="Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018" property="og:title" /><meta content="https://www.koolinar.ru/all_image/recipes/138/138171/recipe_463aa9cd-fc0f-4997-a30a-9dcd4634305e.jpg" property="og:image" /><script async="async" crossorigin="anonymous" src="https://yastatic.net/pcode/adfox/loader.js"></script><script async="async" src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script><script async="async" id="__lxGc__rtr" src="//s.clickiocdn.com/t/214128/360.js" type="text/javascript"></script><script async="async" src="//s.luxupcdnc.com/t/common_402.js" type="text/javascript"></script><script async="async" src="//riqosf.com/znc7l1219liv0mpy03/8qh687vuq687/pyk7zdp.php"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jY6OOcfmZzQlhcgvyD8+zfbRiT6mNzgsJoa0wYpWwJ9r0L7Ugh4DnL54PeDkliG/lBOtUqr7Ocw+x/VmBRW0kQ==" /><!-- Google Tag Manager -->
<script>
  (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
  new Date().getTime(),event:'gtm.js' });var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-PK3M8W7');
</script>
<!-- End Google Tag Manager -->
</head><body vocab="https://schema.org/"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK3M8W7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Отправка событий в GTM -->
<script>
  window.gtmManager = {
    sendGaEvent: function(category, action, label, valueInt) {
      var dlParams = {
          'event': 'autoEvent',
          'eventCategory': category,
          'eventAction': action,
          'eventLabel': label,
          'eventValue': valueInt
       };
      dataLayer.push(dlParams);
     }
   };
</script>
<!-- End Отправка событий в GTM -->
<!-- Пример отправки событий gtmManager.sendGaEvent('Product', 'Add to favorite', 'LED лампа диодная', 1) -->
<script src="https://dmp.eksmo.ru/js/cross.js?v=4" async "anonymous"></script>
<div class="modal fade" id="myModal" tabindex="-1"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><h5 class="modal-title">Войти на сайт koolinar.ru</h5><button class="close" data-dismiss="modal" type="button">×</button></div><div class="modal-body"><div class="modal-message" id="error_login"></div><form id="login_form" action="/auth/check_login_box" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><div class="form-group"><div class="input-group"><input name="email" placeholder="e-mail" required="true" type="email" /><div class="input-group-addon d-flex align-items-center g-bg-white g-color-gray-light-v1 rounded-0"><i aria-hidden="true" class="fa fa-envelope-o g-font-size-22"></i></div></div></div><div class="form-group"><div class="input-group"><input name="password" placeholder="пароль" required="true" type="password" /><div class="input-group-addon d-flex align-items-center g-bg-white g-color-gray-light-v1 rounded-0"><i aria-hidden="true" class="fa fa-key g-font-size-22"></i></div></div></div><button class="btn btn-primary" type="submit">Войти</button></form><p>У вас еще нет логина на «koolinar.ru»? <a href="/user/add">Зарегистрируйтесь!</a></p><p class="g-font-size-15 g-color-black g-mt-10"><a class="right" href="/login">Забыли пароль?</a></p></div><p><b>Вы так же можете войти с помощью социальных сетей:</b></p><div class="b-social"><a class="b-facebook" href="https://www.koolinar.ru/auth/facebook" title="Учетная запись Facebook"><i class="fa fa-facebook"></i></a><a class="b-vk" href="https://www.koolinar.ru/auth/vkontakte" title="Учетная запись ВКонтакте"><i class="fa fa-vk"></i></a><a class="b-ok" href="https://www.koolinar.ru/auth/odnoklassniki" title="Учетная запись Одноклассники"><i class="fa fa-odnoklassniki"></i></a><a class="b-mail" href="https://www.koolinar.ru/auth/mailru" title="Учетная запись Мой Мир"><i class="fa fa-at"></i></a></div></div></div></div><script async="true" data-relap-token="8V8mRm3pUK1QlpOW" src="https://relap.io/v7/relap.js" type="text/javascript"></script><div id="brandingClick"></div><!----- header ------><!----- header ------><header class="b-header-wrap"><div class="main-wrapper"><div class="container-fluid"><div class="b-header"><a class="toggle-mnu" data-toggle=".sidebar" href="#"><span></span></a><!----- sidebar ------><div class="b-leftmenu"><!----- sidebar-user ------><div class="b-sidebar-user"><a class="b-sidebar-user__profile" data-target="#myModal" data-toggle="modal" href="#">Вход | Регистрация</a></div><!----- add recipe ------><a class="b-sidebar-addreceipt" data-target="#myModal" data-toggle="modal" href="#" rel="nofollow">Добавить рецепт</a><!----- sidebar-menu ------><div class="b-accordeon-mob"><ul class="accordion" id="accordion2"><li><a class="a-line" href="/">Главная</a></li><li><div class="link2">Рецепты<i class="fa fa-chevron-down"></i></div><ul class="submenu"><li><a href="/recipes">Все</a></li><li><a href="/recipes/pervye-bluda">Первые блюда</a></li><li><a href="/recipes/vtorye-bluda">Вторые блюда</a></li><li><a href="/recipes/salaty">Салаты</a></li><li><a href="/recipes/zakuski">Закуски</a></li><li><a href="/recipes/deserty">Десерты</a></li><li><a href="/recipes/izdeliya-iz-testa">Выпечка</a></li><li><a href="/recipes/napitki">Напитки</a></li><li><a href="/holiday">Рецепты на праздники</a></li><li><a href="/recipes/video">Видео рецепты</a></li><li><a href="/recipes/drugie">Другие</a></li></ul></li><li><div class="link2">Статьи<i class="fa fa-chevron-down"></i></div><ul class="submenu"><li><a href="/enciclopedia/all">Статьи</a></li><li><a href="/article/all">Авторская кухня</a></li><li><a href="/health/all">Здоровое питание</a></li><li><a href="/life_hack/all">Кулинарные хитрости</a></li><li><a href="/news/all">Новости партнеров</a></li></ul></li><li><a class="a-line" href="/contest/all">Конкурсы</a></li><li><a class="a-line" href="/collection/all">Коллекции рецептов</a></li><li><a class="a-line" href="/kitchen/all">Кухни народов</a></li><li><a class="a-line" href="/project/all">Специальные проекты</a></li><li><a class="a-line" href="/blog">Блоги</a></li><li><a class="a-line" href="/product_calories">Калорийность продуктов</a></li><li><a class="a-line" href="/kulinars">Наши кулинары</a></li></ul></div></div><a class="b-top-logo--min" href="/"><img loading="lazy" src="/images/koolinar-logo-color-min.svg" /></a><a class="b-top-logo" href="/"><img loading="lazy" src="/images/koolinar-logo-color.svg" /></a><form class="b-searchform-desktop" action="/list" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="cKepkW6W/2BXPwtkCBxkQ74yCD+XYovMLnRr51oJJIW4fzBwsGbzWbR38QGdmhxkKQ+2N7nBoEH8MdWD0WcnxA==" /><div class="input-group"><input autocomplete="off" class="form-control" id="txt-search" name="search_term_string" placeholder="Поиск по 115029 рецептам" type="text" /><button class="form-btn" type="submit"><i class="fa fa-search"></i></button></div></form><a class="b-adv-search" href="/list" rel="nofollow"> Поиск по ингредиентам</a><!----- Add recipe ------><a class="b-addreceipt" data-target="#myModal" data-toggle="modal" href="#" rel="nofollow">Добавить рецепт</a><!----- Profile ------><a class="b-header__profile" data-target="#myModal" data-toggle="modal" href="#"><img class="b-header__profile-img" src="/media/noavatar.jpg" /> Вход | Регистрация<span></span></a></div></div></div></header><!--------- content --------------><div class="main-wrapper b-content__wrap"><div class="container-fluid"><div class="b-content"><!---------- menu ------------><!---------- menu ------------><div class="b-menu__wrap"><div class="b-menu" id="topmenu"><ul class="main-menu"><li><a class="b-firstlevel" href="/"> Главная</a></li><li><a class="b-firstlevel" href="/recipes"> Рецепты</a><span><div class="main-menu-col"><a href="/recipes">Все</a><a href="/recipes/pervye-bluda">Первые блюда</a><a href="/recipes/vtorye-bluda">Вторые блюда</a><a href="/recipes/salaty">Салаты</a><a href="/recipes/zakuski">Закуски</a><a href="/recipes/deserty">Десерты</a><a href="/recipes/izdeliya-iz-testa">Выпечка</a><a href="/recipes/napitki">Напитки</a><a href="/holiday">Рецепты на праздники</a><a href="/recipes/video">Видео рецепты</a><a href="/recipes/drugie">Другие</a></div></span></li><li><a class="b-firstlevel" href="/enciclopedia/all"> Статьи</a><span><div class="main-menu-col"><a href="/enciclopedia/all">Статьи</a><a href="/article/all">Авторская кухня</a><a href="/health/all">Здоровое питание</a><a href="/life_hack/all">Кулинарные хитрости</a><a href="/news/all">Новости партнеров</a></div></span></li><li><a class="b-firstlevel" href="/contest/all">Конкурсы</a></li><li><a class="b-firstlevel" href="/collection/all">Коллекции рецептов</a></li><li><a class="b-firstlevel" href="/kitchen/all">Кухни народов</a></li><li><a class="b-firstlevel" href="/blog">Блоги</a></li><li><a class="b-firstlevel" href="#">Еще</a><span><div class="main-menu-col"><a href="/project/all">Специальные проекты</a><a href="/product_calories">Калорийность продуктов</a><a href="/kulinars">Наши кулинары</a></div></span></li></ul></div></div><!---------- slider------------><!---------- slider------------><div class="b-topmenu-slider__wrap"><div class="b-topmenu-slider owl-carousel"><div class="item"><a class="b-item" href="/recipes/pervye-bluda"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-1.jpg" /></div><div class="b-item__text">Первые блюда</div></a></div><div class="item"><a class="b-item" href="/recipes/vtorye-bluda"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-2.jpg" /></div><div class="b-item__text">Вторые блюда</div></a></div><div class="item"><a class="b-item" href="/recipes/salaty"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-6.jpg" /></div><div class="b-item__text">Салаты</div></a></div><div class="item"><a class="b-item" href="/recipes/zakuski"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-3.jpg" /></div><div class="b-item__text">Закуски</div></a></div><div class="item"><a class="b-item" href="/recipes/deserty"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-5.jpg" /></div><div class="b-item__text">Десерты</div></a></div><div class="item"><a class="b-item" href="/recipes/izdeliya-iz-testa"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-4.jpg" /></div><div class="b-item__text">Выпечка</div></a></div><div class="item"><a class="b-item" href="/recipes/napitki"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-9.jpg" /></div><div class="b-item__text">Напитки</div></a></div><div class="item"><a class="b-item" href="/recipes/pervye-bluda/supy"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-01-01.jpg" /></div><div class="b-item__text">Супы</div></a></div><div class="item"><a class="b-item" href="/recipes/salaty/salat-dlya-pohudeniya"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-02-01.jpg" /></div><div class="b-item__text">Салаты для похудения</div></a></div><div class="item"><a class="b-item" href="/recipes/vtorye-bluda/pasta"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-04.jpg" /></div><div class="b-item__text">Паста</div></a></div><div class="item"><a class="b-item" href="/recipes/vtorye-bluda/rizotto"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-03.jpg" /></div><div class="b-item__text">Ризотто</div></a></div><div class="item"><a class="b-item" href="/recipes/drugie/nizkokaloriinye-bluda"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-05.jpg" /></div><div class="b-item__text">Низкокалорийные блюда</div></a></div><div class="item"><a class="b-item" href="/recipes/drugie"><div class="img-wrap b-item__img"><img loading="lazy" src="/images/catalog-7.jpg" /></div><div class="b-item__text">Другие</div></a></div></div></div><!---------- main-content ------------><div class="b-main-content__wrap"><div class="b-main-content"><div class="b-page b-main-block b-page-heading"><section class="b-breadcrumbs" itemscope="" itemtype="https://schema.org/BreadcrumbList"><ul class="u-list-inline"><li class="list-inline-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><i class="fa fa-angle-right"></i><meta content="1" itemprop="position" /></li><li class="list-inline-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="/recipes"><span itemprop="name">Все рецепты</span></a><i class="fa fa-angle-right"></i><meta content="2" itemprop="position" /></li><li class="list-inline-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="/recipes/salaty"><span itemprop="name">Салаты</span></a><i class="fa fa-angle-right"></i><meta content="3" itemprop="position" /></li><li class="list-inline-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="/recipes/salaty/vinegret"><span itemprop="name">Винегрет</span></a><i class="fa fa-angle-right"></i><meta content="4" itemprop="position" /></li></ul></section><h1>Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018</h1></div><div itemscope="itemscope" itemtype="https://schema.org/Recipe"><meta content="Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018" itemprop="name" /><div class="b-recept__main"><div class="b-recept__main-img"><img alt="Фото к рецепту: Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018" class="picture_relap" itemprop="image" loading="lazy" src="/all_image/recipes/138/138171/recipe_463aa9cd-fc0f-4997-a30a-9dcd4634305e_large.jpg" /></div><div class="b-recept__info b-page-block"><p class="p-tooltip" data-tooltip="Кухня"><a href="/kitchen/domashnyaya"><i class="fa fa-cutlery"></i><span itemprop="recipeCuisine">Домашняя</span></a></p><p class="p-tooltip" data-tooltip="Время приготовления"><i class="fa fa-clock-o"></i>20 мин.</p><meta content="PT20M" itemprop="totalTime" /><p class="p-tooltip" data-tooltip="Количество порций"><i class="fa fa-pie-chart"></i>8</p><meta content="8" itemprop="recipeYield" /><p class="p-tooltip" data-tooltip="Сложность приготовления"><i class="fa fa-signal"></i>Простой</p><p class="p-tooltip" data-tooltip="Просмотров"><i class="fa fa-eye"></i>2188</p><p class="p-tooltip" data-tooltip="Посмотреть комментарии"><a href="#list-comments"><i class="fa fa-comments-o"></i>0</a></p><p class="p-tooltip" data-tooltip="Рейтинг"><a rel="nofollow" href="/recipe/view_likes/138171"><i class="fa fa-thumbs-o-up"></i>1</a></p><p class="p-tooltip" data-tooltip="Автор" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><i class="fa fa-user-o"></i><a itemprop="url" href="/user/view/468841"><span itemprop="name">Оксана Пашко</span></a></p><p class="p-tooltip" data-tooltip="Дата создания"><i class="fa fa-calendar"></i>26 ноября 2017, 20:30</p><ul class="b-recept__info-tags"><li><i class="fa fa-tags"></i></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/varene"><span itemprop="keywords">варенье</span></a></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/varene_s_limonom"><span itemprop="keywords">варенье с лимоном</span></a></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/kislo-sladkiy"><span itemprop="keywords">кисло-сладкий</span></a></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/kislyy"><span itemprop="keywords">кислый</span></a></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/konservirovannyy_salat"><span itemprop="keywords">консервированный салат</span></a></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/krabovye_palochki"><span itemprop="keywords">крабовые палочки</span></a></li><li><a target="_blank" href="https://www.koolinar.ru/tag/show/krabovyy_salat"><span itemprop="keywords">крабовый салат</span></a></li></ul></div></div><div class="b-page-block"><h2 class="b-page-block__title">Ингредиенты</h2><div class="b-recept__ingredients"><ul><li itemprop="recipeIngredient">кукуруза консервированная - 200 г</li><li itemprop="recipeIngredient">майонез - 2 ст.л.</li><li itemprop="recipeIngredient">крабовые палочки - 200 г</li><li itemprop="recipeIngredient">лимонный сок - 2 ст.л.</li><li itemprop="recipeIngredient">яблоки кисло-сладкие - 2 шт</li></ul><ul><li itemprop="recipeIngredient">яйца вареные - 3 шт</li><li itemprop="recipeIngredient">морковь вареная - 1 шт</li><li itemprop="recipeIngredient">укроп</li><li itemprop="recipeIngredient">петрушка</li><li itemprop="recipeIngredient">листья салата</li></ul></div></div><div class="shortcode-html"><!-- формат 728x90 in-article -->
<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214128']=__lxGc__['s']['_214128']||{'b':{}})['b']['_644057']={'i':__lxGc__.b++};
</script>
</div><div class="b-page-block"><h2 class="b-page-block__title">Пошаговый рецепт приготовления</h2><div id="how_coock" itemprop="recipeInstructions"><p>Яблоки чистим от сердцевины и кожуры. Очищенные яблоки нарезаем небольшими кубиками.</p><p>Их  обязательно поливаем лимонным соком и перемешиваем. Это не даст яблокам потемнеть.</p><p>Каждую крабовую палочку сначала разрезаем вдоль, а затем нарезаем пластинками.</p><p>С широкой стороны морковки отрезаем 7 кружочков.</p><p>Формочкой Звездочка вырезаем из кружков морковные звездочки.</p><p>Оставшуюся часть моркови нарезаем небольшими кубиками.</p><p>Вареные яйца тоже режем кубиками.</p><p>Измельчаем небольшой пучок укропа.</p><p>В миску высыпаем консервированную кукурузу, нарезанные крабовые палочки, яблоки кубиками, морковь, яйца и укроп.</p><p>Перед подачей солим по вкусу и заправляем двумя столовыми ложками майонеза.</p><p>Салат перемешиваем.</p><p>На блюдо, в котором будем подавать салат на стол, выкладываем по краю листья салата.</p><p>В центр блюда кладем приготовленный салат.</p><p>Сверху салат украшаем веточкой петрушки и морковными звездочками.</p><p>Салат получился очень вкусным и легким. Кроме того он нарядный и красивый, как раз для праздничного стола. Обязательно приготовьте такой салат.</p></div></div><div class="b-page-block"><h2 class="b-page-block__title">Дополнительная информация</h2><p>--- !ruby/object:Enumerator {}</p>
</div><div class="b-page-block"><h2 class="b-page-block__title">Голосуй, сохраняй и делись с друзьями</h2><div class="b-recept__share"><div class="b-recept__share-social"><a class="fb" data-social="facebook" href="#"><i class="fa fa-facebook"></i></a><a class="vk" data-social="vkontakte" href="#"><i class="fa fa-vk"></i></a><a class="ok" data-social="odnoklassniki" href="#"><i class="fa fa-odnoklassniki"></i></a><a class="pt" data-social="pinterest" href="#"><i class="fa fa-pinterest-p"></i></a></div><div class="b-recept__share-like"><a data-target="#myModal" data-toggle="modal" href="#" rel="_nofollow"><i class="fa fa-thumbs-o-up g-mr-10"></i><span>Мне нравится</span></a><br /><em>1 человек оценили</em></div><div class="b-recept__share-save"><a data-target="#myModal" data-toggle="modal" href="#" rel="_nofollow"><i class="fa fa-heart-o"></i>Сохранить рецепт</a><br /><em>5 человек сохранили</em></div></div></div><div class="b-page-block"><h2 class="b-page-block__title">Похожие рецепты</h2><div class="b-recept__similar"><div class="b-item"><a class="b-item__main" href="/recipe/view/111787"><img alt="r.name" loading="lazy" src="/all_image/recipes/111/111787/recipe_e3d1b62b-5ce7-4417-9d85-e103fd6ce586_w450.jpg" /><span class="b-item__title">Салат с крабовыми палочками</span></a></div><div class="b-item"><a class="b-item__main" href="/recipe/view/138255"><img alt="r.name" loading="lazy" src="/all_image/recipes/138/138255/recipe_a03cddae-a063-4be6-9a61-7a2a6bbb07b6_w450.jpg" /><span class="b-item__title">Салат с крабовыми палочками &quot;быстро и вкусно&quot; на новогодний праздничный стол 2018</span></a></div><div class="b-item"><a class="b-item__main" href="/recipe/view/146032"><img alt="r.name" loading="lazy" src="/all_image/recipes/146/146032/recipe_6c03dd6c-87cf-48d6-a2ca-3d457d37f391_w450.jpg" /><span class="b-item__title">Легкий и вкусный КРАБОВЫЙ САЛАТ с пекинской капустой. Праздничный салат за 5 минут</span></a></div><div class="b-item"><a class="b-item__main" href="/recipe/view/121767"><img alt="r.name" loading="lazy" src="/all_image/recipes/121/121767/recipe_443a6a26-8232-45c7-802c-d1b09d06a3ae_w450.jpg" /><span class="b-item__title">Крабовый салат &quot;елочка&quot;</span></a></div></div></div><div class="b-page-block"><h2 class="b-page-block__title">Популярное в сети</h2><div id="M410543ScriptRootC1033766"></div><script async="async" src="https://jsc.mgid.com/k/o/koolinar.ru.1033766.js"></script><div data-la-block="dfa35daf-553e-4a7f-bc84-f87b23aefeca"></div><div class="b-ad-video-lentainform"><div id="M472401ScriptRootC1033782"></div>
<script src="https://jsc.lentainform.com/l/k/l.koolinar.ru.1033782.js" async></script>
</div></div><div class="b-page-block"><h2 class="b-page-block__title"> Написать комментарий</h2><h3>Только зарегистрированные пользователи могут оставлять комментарии</h3><p><a class="btn-primary" data-target="#myModal" data-toggle="modal" data-tooltip="Профиль" href="#" rel="nofollow">Войти на сайт</a></p></div><div class="b-page-block"><!-- Composite Start --> <div id="M472401ScriptRootC1033776"> </div> <script src="https://jsc.lentainform.com/l/k/l.koolinar.ru.1033776.js" async></script> <!-- Composite End -->
</div><div class="b-page-block"><div class="b-prevnext"><a class="b-prev" href="/recipe/view/138170"><i class="fa fa-angle-left"></i>Сочные рыбные котлеты с творогом</a><a class="b-next" href="/recipe/view/138172">Тулумбе сербские сладости<i class="fa fa-angle-right"></i></a></div></div><meta content="Винегрет" itemprop="recipeCategory" /><meta content="Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018 кукуруза консервированная - 200 г, майонез - 2 ст.л., крабовые палочки - 200 г, лимонный сок - 2 ст.л., яблоки кисло-сладкие - 2 шт, яйца вареные - 3 шт, Легкий и вкусный салат с крабовыми палочками на новогодний праздничный стол 2018 – готовьте быстро и вкусно!" itemprop="description" /><meta content="2017-11-26T20:30:58+03:00" itemprop="dateCreated" /><span itemprop="aggregateRating" itemscope="true" itemtype="https://schema.org/AggregateRating" style="display:none;"><span itemprop="bestRating">5.0</span><span itemprop="ratingValue">4.2302585092994045</span><span itemprop="worstRating">1.0</span><span itemprop="ratingCount">1</span></span></div></div><!---------- side ------------><div class="b-main-content__side"><div class="b-adv-side-1">    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: right side - desktop-->
    <div id="adfox_15368486032365996"></div>
    <!--
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 209505,
        containerId: 'adfox_15368486032365996',
        params: {
          pp: 'nmo',
          ps: 'bjgr',
          p2: 'y'
        }
      });
    </script>
    -->
    <script>
      (function(w, n) {
        w[n] = w[n] || [];
        w[n].push({
          ownerId: 209505,
          containerId: 'adfox_15368486032365996',
          params: {
            pp: 'nmo',
            ps: 'bjgr',
            p2: 'y'
          }
        });
      })(window, 'adfoxAsyncParams');
    </script>
</div><div class="b-adv-side-2"><!--Расположение: right side - second screen 1-->
<div id="adfox_157476791836794151"></div>
<!--
<script>
  window.Ya.adfoxCode.create({
    ownerId: 209505,
    containerId: 'adfox_157476791836794151',
    params: {
      pp: 'wuv',
      ps: 'bjgr',
      p2: 'y'
    }
  });
</script>
-->
<script>
(function(w, n) {
  w[n] = w[n] || [];
  w[n].push({
    ownerId: 209505,
    containerId: 'adfox_157476791836794151',
    params: {
      pp: 'wuv',
      ps: 'bjgr',
      p2: 'y'
    }
  });
})(window, 'adfoxAsyncParams');
</script>
</div><div class="b-side__title">Кухни народов мира</div><div class="b-side-block b-side-menu"><a href="/kitchen/domashnyaya">Домашняя (99728)</a><a href="/kitchen/italyanskaya">Итальянская (2520)</a><a href="/kitchen/russkaya">Русская (1855)</a><a href="/kitchen/frantsuzskaya">Французская (1258)</a><a href="/kitchen/amerikanskaya">Американская (801)</a><a href="/kitchen/nemetskaya">Немецкая (788)</a><a href="/kitchen/kitayskaya">Китайская (485)</a><a href="/kitchen/sredizemnomorskaya">Средиземноморская (484)</a><a href="/kitchen/yaponskaya">Японская (476)</a><a href="/kitchen/grecheskaya">Греческая (460)</a><a href="/kitchen/all">Все кухни</a></div><div class="b-side__title">Новости Кулинара</div><div class="b-side-block--wide b-side-news"><a class="b-side-news--img" href="/enciclopedia/show/2490/sochetai-i-vlastvui-eksperimentiruite-na-kuhne-s-ispanskimi-olivkami-i-vas-zhdut-udivitelnye-otkrytiya"><img alt="Сочетай и властвуй! Экспериментируйте на кухне с испанскими оливками, и вас ждут удивительные открытия!" loading="lazy" src="/all_image/enciclopedias/2/2490/enc-8c273691-59db-4787-8888-5aca9ecd688a_w450.jpg" /><span>Сочетай и властвуй! Экспериментируйте на кухне с испанскими оливками, и вас ждут удивительные открытия!</span></a><a href="/news/show/2496/osetinskaya-kuhnya-ot-zhurnalista-i-pisatelya-mashi-traub">Осетинская кухня от журналиста и писателя Маши Трауб</a><a href="/news/show/2495/ispanskie-olivki-v-russkoi-gastronomii-istoriya-lubvi">Испанские оливки в русской гастрономии - история любви</a><a href="/news/show/2494/kak-ispolzovat-ostatki-kofe-v-bytu">Как использовать остатки кофе в быту?</a></div><div class="b-side__title">Новые рецепты</div><div class="b-side-block b-side-newreceipts"><a href="/recipe/view/161817"><img alt="Пампушки с чесноком" loading="lazy" src="/all_image/recipes/161/161817/recipe_a325c379-b388-478c-8733-7fff3177b991_box160.jpg" /><span>Пампушки с чесноком</span></a><a href="/recipe/view/161816"><img alt="Борщ" loading="lazy" src="/all_image/recipes/161/161816/recipe_69e0ca22-5a3d-4259-82ee-2c8d796eb26c_box160.jpg" /><span>Борщ</span></a><a href="/recipe/view/161815"><img alt="Голубцы из пекинской капусты с мясным фаршем и овощами" loading="lazy" src="/all_image/recipes/161/161815/recipe_ca8fe743-89d3-46d1-a587-94d7ee2d3b1d_box160.jpg" /><span>Голубцы из пекинской капусты с мясным фаршем и овощами</span></a></div><div class="b-side__title">Книга недели</div><div class="b-side-block b-side-weekbook"><a href="https://book24.ru/product/zhit-vkusno-gotovit-doma-kak-v-restorane-5847541/" rel="sponsored"><img alt="" loading="lazy" src="/all_image/book_tizers/0/297/book-tizer-a4512df8-3f79-404a-b76a-6e2d5f43572b_main.jpg" /><span>Маша Шелушенко
&quot;Жить вкусно. Готовить дома, как в ресторане.&quot;</span></a></div><div class="b-adv-side-2"><!--Расположение: right side - second screen 2-->
<div id="adfox_15747688545792896"></div>
<!--
<script>
  window.Ya.adfoxCode.create({
    ownerId: 209505,
    containerId: 'adfox_15747688545792896',
    params: {
      pp: 'rsv',
      ps: 'bjgr',
      p2: 'y'
    }
  });
</script>
-->
<script>
(function(w, n) {
  w[n] = w[n] || [];
  w[n].push({
    ownerId: 209505,
    containerId: 'adfox_15747688545792896',
    params: {
      pp: 'rsv',
      ps: 'bjgr',
      p2: 'y'
    }
  });
})(window, 'adfoxAsyncParams');
</script>
</div></div></div></div></div></div><!--------- footer --------------><!--------- footer --------------><footer class="b-footer-wrap"><div class="main-wrapper"><div class="container-fluid"><div class="b-footer"><div class="b-footer__subscribe"><p>Подпишитесь на koolinar.ru в социальных сетях:</p><div class="b-footer__subscribe-icons"><a href="https://www.facebook.com/koolinar.ru/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/public14840461" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a><a href="https://ok.ru/koolinar" rel="nofollow" target="_blank"><i class="fa fa-odnoklassniki"></i></a><a href="https://www.instagram.com/koolinarru/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://zen.yandex.ru/koolinar.ru" rel="nofollow" target="_blank"><i class="fa fa-yahoo"></i></a><a href="https://www.pinterest.ru/koolinar_ru/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></div></div><div class="b-footer__main"><div class="b-footer__menu"><ul><li><a href="https://www.koolinar.ru/recipes"> Рецепты</a></li><li><a href="https://www.koolinar.ru/collection/all"> Коллекции рецептов</a></li><li><a href="https://www.koolinar.ru/article/all"> Авторская кухня</a></li><li><a href="https://www.koolinar.ru/health/all"> Здоровое питание</a></li></ul><ul><li><a href="https://www.koolinar.ru/enciclopedia/all"> Статьи</a></li><li><a href="https://www.koolinar.ru/kulinars"> Кулинары</a></li><li><a href="https://www.koolinar.ru/blog"> Блоги</a></li><li><a href="https://www.koolinar.ru/news/all"> Новости</a></li></ul><ul><li><a href="https://www.koolinar.ru/complaint/view" rel="nofollow"> Книга жалоб</a></li><li><a href="https://www.koolinar.ru/base/privace_police" rel="nofollow"> Политика конфиденциальности</a></li><li><a href="https://www.koolinar.ru/base/agreement" rel="nofollow" target="_blank"> Правила сайта</a></li><li><a href="https://www.koolinar.ru/ads/index" rel="nofollow" target="_blank"> Реклама на сайте</a></li></ul></div><div class="b-footer__info"><a class="b-footer__logo" href="/"><img src="/images/koolinar-logo-color.svg" /></a><p class="b-footer__logo-info">Клуб кулинаров — рецепты на все случаи жизни, 2007-2020</p><p>Модератор сайта<a href="https://www.koolinar.ru/user/view/463310" rel="nofollow"> Аленка</a></p><p>Поисковое продвижение<a href="https://www.artox-media.ru/" rel="nofollow" target="_blank"> AMDG</a></p></div></div></div></div></div><div class="b-footer__list-wrap"><div class="main-wrapper"><div class="container-fluid"><div class="b-footer__list"><div class="b-footer__list-col"><a class="b-footer__list-title" href="/recipes/pervye-bluda"> Первые блюда</a><ul><li><a href="/recipes/pervye-bluda/borsch"> Борщ</a></li><li><a href="/recipes/pervye-bluda/bulon"> Бульон</a></li><li><a href="/recipes/pervye-bluda/drugie-i-nestandartnye-supy"> Другие и нестандартные супы</a></li><li><a href="/recipes/pervye-bluda/molochnye-supy"> Молочные супы</a></li><li><a href="/recipes/pervye-bluda/myasnye-supy"> Мясные супы</a></li><li><a href="/recipes/pervye-bluda/ovoschnye-i-gribnye-supy"> Овощные и грибные супы</a></li><li><a href="/recipes/pervye-bluda/okroshka"> Окрошка</a></li><li><a href="/recipes/pervye-bluda/rassolnik"> Рассольник</a></li><li><a href="/recipes/pervye-bluda/svekolnik"> Свекольник</a></li><li><a href="/recipes/pervye-bluda/solyanka"> Солянка</a></li><li><a href="/recipes/pervye-bluda/supy"> Супы</a></li><li><a href="/recipes/pervye-bluda/supy-iz-myasa-ptitsy"> Супы из мяса птицы</a></li><li><a href="/recipes/pervye-bluda/supy-iz-ryby-i-moreproduktov"> Супы из рыбы и морепродуктов</a></li><li><a href="/recipes/pervye-bluda/supy-pure"> Супы-пюре</a></li><li><a href="/recipes/pervye-bluda/tykvennyi-sup"> Тыквенный суп</a></li><li><a href="/recipes/pervye-bluda/uha"> Уха</a></li><li><a href="/recipes/pervye-bluda/harcho"> Харчо</a></li><li><a href="/recipes/pervye-bluda/holodnye-supy"> Холодные супы</a></li><li><a href="/recipes/pervye-bluda/schi"> Щи</a></li></ul><a class="b-footer__list-title" href="/recipes/napitki"> Напитки</a><ul><li><a href="/recipes/napitki/alkogolnye"> Алкогольные напитки</a></li><li><a href="/recipes/napitki/bezalkogolnye"> Безалкогольные напитки</a></li><li><a href="/recipes/napitki/vino"> Вино</a></li><li><a href="/recipes/napitki/glintvein"> Глинтвейн</a></li><li><a href="/recipes/napitki/goryachie-napitki"> Горячие напитки</a></li><li><a href="/recipes/napitki/kvas">Квас</a></li><li><a href="/recipes/napitki/kisel"> Кисель</a></li><li><a href="/recipes/napitki/kokteili-alkogolnye">Коктейли алкогольные</a></li><li><a href="/recipes/napitki/kokteili-bezalkogolnye"> Коктейли безалкогольные</a></li><li><a href="/recipes/napitki/kompot"> Компот</a></li><li><a href="/recipes/napitki/kofe"> Кофе</a></li><li><a href="/recipes/napitki/molochnye-napitki"> Молочные напитки</a></li><li><a href="/recipes/napitki/mors"> Морс</a></li><li><a href="/recipes/napitki/samogon"> Самогон</a></li><li><a href="/recipes/napitki/siropy"> Сиропы</a></li><li><a href="/recipes/napitki/smuzi"> Смузи</a></li><li><a href="/recipes/napitki/sok"> Сок</a></li><li><a href="/recipes/napitki/chai"> Чай</a></li></ul></div><div class="b-footer__list-col"><a class="b-footer__list-title" href="/recipes/vtorye-bluda"> Вторые блюда</a><ul><li><a href="/recipes/vtorye-bluda/bitochki"> Биточки</a></li><li><a href="/recipes/vtorye-bluda/bifshteks"> Бифштекс</a></li><li><a href="/recipes/vtorye-bluda/bluda-iz-moreproduktov"> Блюда из морепродуктов</a></li><li><a href="/recipes/vtorye-bluda/bluda-iz-myasa"> Блюда из мяса</a></li><li><a href="/recipes/vtorye-bluda/bluda-iz-myasnogo-farsha"> Блюда из мясного фарша</a></li><li><a href="/recipes/vtorye-bluda/bluda-iz-ptitsy"> Блюда из птицы</a></li><li><a href="/recipes/vtorye-bluda/bluda-iz-ryby"> Блюда из рыбы</a></li><li><a href="/recipes/vtorye-bluda/bluda-iz-subproduktov"> Блюда из субпродуктов</a></li><li><a href="/recipes/vtorye-bluda/vareniki"> Вареники</a></li><li><a href="/recipes/vtorye-bluda/iz-krup"> Вторые блюда из круп</a></li><li><a href="/recipes/vtorye-bluda/galushki"> Галушки</a></li><li><a href="/recipes/vtorye-bluda/golubtsy"> Голубцы</a></li><li><a href="/recipes/vtorye-bluda/gulyash"> Гуляш</a></li><li><a href="/recipes/vtorye-bluda/draniki"> Драники</a></li><li><a href="/recipes/vtorye-bluda/drugie-garniry"> Другие гарниры</a></li><li><a href="/recipes/vtorye-bluda/drugie-osnovnye-bluda"> Другие основные блюда</a></li><li><a href="/recipes/vtorye-bluda/zharkoe"> Жаркое</a></li><li><a href="/recipes/vtorye-bluda/zhulen"> Жульен</a></li><li><a href="/recipes/vtorye-bluda/zalivnoe"> Заливное</a></li><li><a href="/recipes/vtorye-bluda/zapekanka"> Запеканка</a></li><li><a href="/recipes/vtorye-bluda/iz-ovoschei-i-gribov"> Из овощей и грибов</a></li><li><a href="/recipes/vtorye-bluda/kashi"> Каши</a></li><li><a href="/recipes/vtorye-bluda/kletski"> Клецки</a></li><li><a href="/recipes/vtorye-bluda/kopchenoe-i-vyalenoe-myaso-ryba"> Копченое и вяленое мясо (рыба)</a></li><li><a href="/recipes/vtorye-bluda/kotlety"> Котлеты</a></li><li><a href="/recipes/vtorye-bluda/lazanya"> Лазанья</a></li><li><a href="/recipes/vtorye-bluda/myaso-po-frantsuzski"> Мясо по-французски</a></li><li><a href="/recipes/vtorye-bluda/omlet"> Омлет</a></li><li><a href="/recipes/vtorye-bluda/pasta"> Паста</a></li><li><a href="/recipes/vtorye-bluda/plov"> Плов</a></li><li><a href="/recipes/vtorye-bluda/ragu"> Рагу</a></li><li><a href="/recipes/vtorye-bluda/rizotto"> Ризотто</a></li><li><a href="/recipes/vtorye-bluda/sote"> Соте</a></li><li><a href="/recipes/vtorye-bluda/steik"> Стейк</a></li><li><a href="/recipes/vtorye-bluda/syrniki"> Сырники</a></li><li><a href="/recipes/vtorye-bluda/tefteli"> Тефтели</a></li><li><a href="/recipes/vtorye-bluda/frikadelki"> Фрикадельки</a></li><li><a href="/recipes/vtorye-bluda/shashlyk"> Шашлык</a></li><li><a href="/recipes/vtorye-bluda/shnitsel"> Шницель</a></li><li><a href="/recipes/vtorye-bluda/yaichnitsa"> Яичница</a></li></ul></div><div class="b-footer__list-col"><a class="b-footer__list-title" href="/recipes/salaty"> Салаты</a><ul><li><a href="/recipes/salaty/vinegret"> Винегрет</a></li><li><a href="/recipes/salaty/drugie-salaty"> Другие салаты</a></li><li><a href="/recipes/salaty/iz-ryby-i-moreproduktov"> Из рыбы и морепродуктов</a></li><li><a href="/recipes/salaty/italyanskii-salat"> Итальянский салат</a></li><li><a href="/recipes/salaty/morskoi-salat"> Морской салат</a></li><li><a href="/recipes/salaty/postnye-salaty"> Постные салаты</a></li><li><a href="/recipes/salaty/salat-v-tartaletkah"> Салат в тарталетках</a></li><li><a href="/recipes/salaty/salat-grecheskii"> Салат греческий</a></li><li><a href="/recipes/salaty/salat-dlya-pohudeniya"> Салат для похудения</a></li><li><a href="/recipes/salaty/salat-iz-morskoi-kapusty"> Салат из морской капусты</a></li><li><a href="/recipes/salaty/salat-iz-ovoschei"> Салат из овощей</a></li><li><a href="/recipes/salaty/salat-iz-pecheni"> Салат из печени</a></li><li><a href="/recipes/salaty/salat-iz-redki"> Салат из редьки</a></li><li><a href="/recipes/salaty/salat-iz-svekly"> Салат из свеклы</a></li><li><a href="/recipes/salaty/salat-iz-tykvy"> Салат из тыквы</a></li><li><a href="/recipes/salaty/salat-iz-fruktov"> Салат из фруктов</a></li><li><a href="/recipes/salaty/salat-mimoza"> Салат Мимоза</a></li><li><a href="/recipes/salaty/salat-muzhskoi"> Салат мужской</a></li><li><a href="/recipes/salaty/salat-olive"> Салат оливье</a></li><li><a href="/recipes/salaty/salat-podkova"> Салат подкова</a></li><li><a href="/recipes/salaty/salat-s-avokado"> Салат с авокадо</a></li><li><a href="/recipes/salaty/salat-s-vetchinoi"> Салат с ветчиной</a></li><li><a href="/recipes/salaty/salat-s-goroshkom"> Салат с горошком</a></li><li><a href="/recipes/salaty/salat-s-granatom"> Салат с гранатом</a></li><li><a href="/recipes/salaty/salat-s-semgoi"> Салат с семгой</a></li><li><a href="/recipes/salaty/salat-s-suharikami"> Салат с сухариками</a></li><li><a href="/recipes/salaty/salat-s-syrom"> Салат с сыром</a></li><li><a href="/recipes/salaty/salat-s-tuntsom"> Салат с тунцом</a></li><li><a href="/recipes/salaty/salat-s-fasolu"> Салат с фасолью</a></li><li><a href="/recipes/salaty/salat-s-chernoslivom"> Салат с черносливом</a></li><li><a href="/recipes/salaty/salat-s-chipsami"> Салат с чипсами</a></li><li><a href="/recipes/salaty/salat-s-shampinonami"> Салат с шампиньонами</a></li><li><a href="/recipes/salaty/salat-s-yazykom"> Салат с языком</a></li><li><a href="/recipes/salaty/salat-tsezar"> Салат цезарь</a></li><li><a href="/recipes/salaty/s-syrom-i-tvorogom-yaichnye"> С сыром и творогом, яичные</a></li><li><a href="/recipes/salaty/salat-s-gribami"> Салат с грибами</a></li></ul></div><div class="b-footer__list-col"><a class="b-footer__list-title" href="/recipes/salaty"> Салаты</a><ul><li><a href="/recipes/salaty/salat-s-kedrovymi-oreshkami"> Салат с кедровыми орешками</a></li><li><a href="/recipes/salaty/salat-s-kolbasoi"> Салат с колбасой</a></li><li><a href="/recipes/salaty/salat-s-kopchenoi-kuritsei"> Салат с копченой курицей</a></li><li><a href="/recipes/salaty/salat-s-kukuruzoi"> Салат с кукурузой</a></li><li><a href="/recipes/salaty/salat-s-kuritsei"> Салат с курицей</a></li><li><a href="/recipes/salaty/salat-sloenyi"> Салат слоеный</a></li><li><a href="/recipes/salaty/salat-s-myasom"> Салат с мясом</a></li><li><a href="/recipes/salaty/salat-so-svininoi"> Салат со свининой</a></li><li><a href="/recipes/salaty/salat-so-shprotami"> Салат со шпротами</a></li><li><a href="/recipes/salaty/salat-s-risom"> Салат с рисом</a></li></ul><a class="b-footer__list-title" href="/recipes/izdeliya-iz-testa"> Изделия из теста</a><ul><li><a href="/recipes/izdeliya-iz-testa/belyashi"> Беляши</a></li><li><a href="/recipes/izdeliya-iz-testa/bliny"> Блины</a></li><li><a href="/recipes/izdeliya-iz-testa/bubliki-i-baranki"> Бублики и баранки</a></li><li><a href="/recipes/izdeliya-iz-testa/bulochki"> Булочки</a></li><li><a href="/recipes/izdeliya-iz-testa/vatrushki"> Ватрушки</a></li><li><a href="/recipes/izdeliya-iz-testa/vafli"> Вафли</a></li><li><a href="/recipes/izdeliya-iz-testa/domashnee-testo"> Домашнее тесто</a></li><li><a href="/recipes/izdeliya-iz-testa/drugaya-vypechka"> Другая выпечка</a></li><li><a href="/recipes/izdeliya-iz-testa/keksy-i-maffiny"> Кексы и маффины</a></li><li><a href="/recipes/izdeliya-iz-testa/lepeshki"> Лепешки</a></li><li><a href="/recipes/izdeliya-iz-testa/oladi"> Оладьи</a></li><li><a href="/recipes/izdeliya-iz-testa/pechene-i-drugaya-melkaya-vypechka"> Печенье</a></li><li><a href="/recipes/izdeliya-iz-testa/pirogi"> Пироги</a></li><li><a href="/recipes/izdeliya-iz-testa/pirozhki-vatrushki-i-bulochki"> Пирожки</a></li><li><a href="/recipes/izdeliya-iz-testa/pitstsa-i-nesladkie-pirogi"> Пицца</a></li><li><a href="/recipes/izdeliya-iz-testa/ponchiki"> Пончики</a></li><li><a href="/recipes/izdeliya-iz-testa/pyshki"> Пышки</a></li><li><a href="/recipes/izdeliya-iz-testa/rogaliki"> Рогалики</a></li><li><a href="/recipes/izdeliya-iz-testa/rulety"> Рулеты</a></li><li><a href="/recipes/izdeliya-iz-testa/sloiki"> Слойки</a></li><li><a href="/recipes/izdeliya-iz-testa/hachapuri"> Хачапури</a></li><li><a href="/recipes/izdeliya-iz-testa/hleb"> Хлеб</a></li><li><a href="/recipes/izdeliya-iz-testa/chebureki"> Чебуреки</a></li></ul></div><div class="b-footer__list-col"><a class="b-footer__list-title" href="/recipes/deserty"> Десерты</a><ul><li><a href="/recipes/deserty/batonchiki"> Батончики</a></li><li><a href="/recipes/deserty/varene"> Варенье</a></li><li><a href="/recipes/deserty/iz-tvoroga-moloka-i-syra"> Десерты из творога, молока и сыра</a></li><li><a href="/recipes/deserty/iz-fruktov-i-yagod"> Десерты из фруктов и ягод</a></li><li><a href="/recipes/deserty/iz-shokolada"> Десерты из шоколада</a></li><li><a href="/recipes/deserty/dzhemy-varene-konfitur"> Джемы и конфитюр</a></li><li><a href="/recipes/deserty/drugie-deserty"> Другие десерты</a></li><li><a href="/recipes/deserty/zhele"> Желе</a></li><li><a href="/recipes/deserty/zefir"> Зефир</a></li><li><a href="/recipes/deserty/kruassan"> Круассан</a></li><li><a href="/recipes/deserty/morozhenoe"> Мороженое</a></li><li><a href="/recipes/deserty/zhele-i-mussy"> Муссы</a></li><li><a href="/recipes/deserty/pirozhki"> Пирожки</a></li><li><a href="/recipes/deserty/pirozhnoe"> Пирожное</a></li><li><a href="/recipes/deserty/pryaniki"> Пряники</a></li><li><a href="/recipes/deserty/torty"> Торты</a></li><li><a href="/recipes/deserty/sharlotka"> Шарлотка</a></li><li><a href="/recipes/deserty/shtrudel"> Штрудель</a></li></ul><a class="b-footer__list-title" href="/recipes/drugie"> Другие</a><ul><li><a href="/recipes/drugie/vegetarianskie-bluda"> Вегетарианские блюда</a></li><li><a href="/recipes/drugie/gotovim-s-detmi"> Готовим с детьми</a></li><li><a href="/recipes/drugie/dlya-beremennyh"> Для беременных</a></li><li><a href="/recipes/drugie/dlya-kormyaschih-mam"> Для кормящих мам</a></li><li><a href="/recipes/drugie/drugie-retsepty"> Другие рецепты</a></li><li><a href="/recipes/drugie/nizkokaloriinye-bluda"> Низкокалорийные блюда</a></li><li><a href="/recipes/drugie/ot-1-goda-do-3-h-let"> От 1 года до 3-х лет</a></li><li><a href="/recipes/drugie/ot-3-h-let-do-6"> От 3-х лет до 6</a></li><li><a href="/recipes/drugie/ot-rozhdeniya-do-1-goda"> От рождения до 1 года</a></li><li><a href="/recipes/drugie/polufabrikaty"> Полуфабрикаты</a></li><li><a href="/recipes/drugie/picnic"> Рецепты для пикника</a></li><li><a href="/recipes/drugie/retsepty-dlya-shkolnikov"> Рецепты для школьников</a></li><li><a href="/recipes/drugie/starinnye-retsepty"> Старинные рецепты</a></li><li><a href="/recipes/drugie/ukrashenie-i-servirovka"> Украшение и сервировка</a></li></ul></div><div class="b-footer__list-col"><a class="b-footer__list-title" href="/recipes/zakuski"> Закуски</a><ul><li><a href="/recipes/zakuski/basturma"> Бастурма</a></li><li><a href="/recipes/zakuski/buzhenina"> Буженина</a></li><li><a href="/recipes/zakuski/burgery"> Бургеры</a></li><li><a href="/recipes/zakuski/burrito"> Буррито</a></li><li><a href="/recipes/zakuski/buterbrody"> Бутерброды</a></li><li><a href="/recipes/zakuski/grenki"> Гренки</a></li><li><a href="/recipes/zakuski/drugie-goryachie-zakuski"> Другие горячие закуски</a></li><li><a href="/recipes/zakuski/drugie-holodnye-zakuski"> Другие холодные закуски</a></li><li><a href="/recipes/zakuski/drugie-zagotovki"> Заготовки на зиму</a></li><li><a href="/recipes/zakuski/zalivnoe"> Заливное</a></li><li><a href="/recipes/zakuski/iz-ovoschei-bobovyh-i-gribov"> Из овощей, бобовых и грибов</a></li><li><a href="/recipes/zakuski/iz-ovoschei-i-gribov"> Из овощей и грибов</a></li><li><a href="/recipes/zakuski/iz-ryby-i-moreproduktov"> Из рыбы и морепродуктов</a></li><li><a href="/recipes/zakuski/iz-syra-i-yaits"> Из сыра и яиц</a></li><li><a href="/recipes/zakuski/kanape"> Канапе</a></li><li><a href="/recipes/zakuski/kolbasy"> Колбасы</a></li><li><a href="/recipes/zakuski/myasnye"> Мясные</a></li><li><a href="/recipes/zakuski/pastroma"> Пастрома</a></li><li><a href="/recipes/zakuski/pashtet"> Паштет</a></li><li><a href="/recipes/zakuski/rolly"> Роллы</a></li><li><a href="/recipes/zakuski/salo"> Сало</a></li><li><a href="/recipes/zakuski/solenya-i-marinady"> Соленья и маринады</a></li><li><a href="/recipes/zakuski/sosiski-sardelki"> Сосиски, сардельки</a></li><li><a href="/recipes/zakuski/sousy-dipy-marinady"> Соусы, дипы, маринады</a></li><li><a href="/recipes/zakuski/sushi"> Суши</a></li><li><a href="/recipes/zakuski/tartaletki"> Тарталетки</a></li><li><a href="/recipes/zakuski/forshmak"> Форшмак</a></li><li><a href="/recipes/zakuski/humus"> Хумус</a></li><li><a href="/recipes/zakuski/chipsy"> Чипсы</a></li></ul></div></div></div></div></div></footer><div class="scroll-top-side" title="Наверх"><img src="/images/scroll-top-black.svg" /></div><script src="/assets/application2_bottom-9de4478ffb28db5906b05a563163ca366402a120bebba20f3b0b362eea4e31da.js" async="async"></script><script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.koolinar.ru",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.koolinar.ru/list?search={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
</script>
<!--------- ADS bottom --------------><div id="adfox_160508204062434676"></div><script>(function(w, n) {
  w[n] = w[n] || [];
  w[n].push({
    ownerId: 209505,
    containerId: 'adfox_160508204062434676',
    params: {
        p1: 'cnarj',
        p2: 'gzxx',
        pfc: 'dhdcm',
        pfb: 'isubi'
    }
  });
})(window, 'adfoxAsyncParams');</script><script async="async" src="//get4click.ru/wrapper.php?method=container&amp;shopId=890" type="text/javascript"></script>  <script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214128']=__lxGc__['s']['_214128']||{'b':{}})['b']['_665121']={'i':__lxGc__.b++};
  </script>
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&amp;display=swap" rel="stylesheet" /></body></html>